el terminali .net framework

1 cevap

windows xp'ye sambapos v5 yükleyemiyorum. net framework 4.5 yüklenemiyor hatası alıyorum

kadikoymecra kullanıcısının resmi
+1
+32 beğeni
-1
asked on Eki 06, 2017 and it has 450 görüntüleme.
En iyi cevabı gör
3 cevap

The Microsoft .NET Compact Framework 3.5 for Microsoft Windows CE 5.0

gokcesezgin kullanıcısının resmi
+1
+11 beğeni
-1
asked on Tem 23, 2015 and it has 2059 görüntüleme.
En iyi cevabı gör
Şimdiye kadar cevaplanan
2125 soru
E-Posta Facebook Twitter RSS Skype
Telefon (212) 252 0634