Yeni versiyona yükselttikten sonra hata.

10 cevap

 Merhaba. Dün 3.0.32 versiyonunu yükleyip sambaposu açtıktan sonra diğer terminaller db versiyonu ile ilgili hata vermeye başladı. Onlara da 3.0.32 kurduktan sonra hatalar giderildi.

veltmester kullanıcısının resmi
+1
-5 beğeni
-1
asked on Kas 30, 2013 and it has 6219 görüntüleme.
En iyi cevabı gör
Şimdiye kadar cevaplanan
2142 soru
E-Posta Facebook Twitter RSS Skype
Telefon (212) 252 0634