trevibo's picture
Feb 28, 2016
2188 views
Reputation: 7

DATABASE module

we have bought DATABASE module for backup in the sambamarket and we have V3 version. Ther's no way to use it? 

1 answers

mehmet's picture
mehmet
Feb 29, 2016
Reputation: 2348

Database Modul and other sambamarket products don't use SambaPOS V3.

SambaMarket Products are only run SambaPOS V4

We have already answers to
1029 questions
E-Posta Facebook Twitter RSS Skype
Telefon (212) 252 0634