saqib's picture
Mar 08, 2014
4168 views
Reputation: 39

MESSAGE IN V4 VERSION

ERROR!

THE CALLING THREAD MUST BE STA, BCZ MANY,UICOMPONENTSREQUIRE THIS.

1 answers

saqib's picture
saqib
Mar 08, 2014
Reputation: 39

Reinstall .NET Framework 4.5 

We have already answers to
1029 questions
E-Posta Facebook Twitter RSS Skype
Telefon (212) 252 0634