JeanKarlo's picture
Apr 28, 2014
1311 views
Reputation: 1
+1
-56 likes
-1
You voted '+1'.

Versión de. NETFramework

Best Regards

What version NETFramework  uses  SambaPOS ?

Some document where mentioned versions of components and Lib. used in
SambaPOS?

 

 

1 answers

mehmet's picture
mehmet
Apr 28, 2014
Reputation: 2348
+1
+3 likes
-1

SambaPOS V3 needed .Net FrameWork 4.0

We have already answers to
842 questions
E-Posta Facebook Twitter RSS Skype
Telefon (212) 252 0634