FluentValidation

0 answers

source code can not be compiled well after i use “Install-Package FluentValidation” install 5.0.0 FluentValidation?

only 3.4.0 can be used?

ggsnpdsn's picture
asked on Feb 11, 2014 and it has 1806 views.
See the Best Answer
We have already answers to
880 questions
E-Posta Facebook Twitter RSS Skype
Telefon (212) 252 0634